Ошибка в пакетах OpenSSL

16/04/2014
Ошибка в пакетах OpenSSL

Несколько дней назад многими сайтами была выявлена уязвимость в пакете OpenSSL, который используется на большинстве порталов для шифрования информации. Таким образом, многие ресурсы оказались подставленными под удар. В RBK Money постарались максимально быстро среагировать на угрозу, и устранили уязвимость.

В связи с этим был выпущен официальный пресс-релиз, который мы приводим ниже:

«Уважаемые пользователи!

На прошлой неделе огромное количество интернет-ресурсов могло потерять личные данные своих клиентов  из-за уязвимости в OpenSSL (Heart Bleed) – популярном программном обеспечении для шифрования информации в Сети.

Наши сотрудники сделали все необходимое и убрали уязвимость, как только информация о возможной угрозе была обнародована. Кроме того, мы предупредили своих банков-партнеров и убедились, что они также устранили проблему.

Для большей защиты вашего аккаунта мы настоятельно советуем всем зарегистрировавшимся в нашей системе поменять платежный пароль и пароль для личного кабинета.

Если у вас есть какие-либо вопросы, не медлите, пишите нам на почту техподдержки support@rbkmoney.ru.

Команда RBK Money»

Нужно отметить, что платежная система QIWI также недавно выявила угрозу от уязвимости пакета OpenSSL. Ею были предприняты все необходимые в таких случаях меры, проинформированы пользователи посредством пресс-релиза и средств массовой информации. 


Источник: «RBK Money»

1846
Комментарии
Добавить комментарий

Яндекс.Метрика